


<!doctype html>
<html lang="ja">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    

    <title>保険ソリューション | OnBaseエンタープライズコンテンツマネジメント</title>

    <meta name='description' content='迅速に展開可能なエンタープライズコンテンツマネジメントソリューションであるOnBaseの開発元である、ハイランドソフトウェアは、保険業界にワールドクラスのソリューションを提供します。' />
    <meta name='keywords' content='保険, 業務プロセス自動化, 保険ソリューション' />
    

    <meta property='og:url' content='https://www.onbase.com/ja-JP/solutions/insurance' />
<meta property='og:title' content='保険ソリューション | OnBaseエンタープライズコンテンツマネジメント' />
<meta property='og:description' content='迅速に展開可能なエンタープライズコンテンツマネジメントソリューションであるOnBaseの開発元である、ハイランドソフトウェアは、保険業界にワールドクラスのソリューションを提供します。' />
<meta property='og:image' content='https://www.onbase.com:443/-/media/OnBase/Images/thumbnail-220x220/General/220x220-thumbnail-39.png' />


    <link rel="apple-touch-icon" sizes="57x57" href="/assets/onbase/images/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/onbase/images/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/onbase/images/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/onbase/images/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/onbase/images/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/onbase/images/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/onbase/images/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/onbase/images/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/onbase/images/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/assets/onbase/images/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/onbase/images/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/assets/onbase/images/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/onbase/images/favicons/favicon-16x16.png">

    <!-- Main CSS -->
    <link href="/assets/onbase/stylesheets/styles.css" rel="stylesheet" />

    <!-- Custom Fonts-->
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,300italic,400italic,600' rel='stylesheet' type='text/css'>

    <!-- Font Awesome 4.7.0 -->
    <link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet' type='text/css'>

    <!-- jQuery Script -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>
        window.jQuery || document.write('<script src="/assets/onbase/javascript/vendors/jquery-1.12.4.min.js"><\/script>')
    </script>

    <!-- Google Tag Manager-->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NLJ6Z5');
    </script>

    <link rel="canonical" href="https://www.onbase.com/ja-JP/solutions/insurance">
</head>

<body>
    <!-- Google Tag Manager-->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLJ6Z5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>     
    
    


<nav id="navbar-main" class="slideout-menu">
    <nav class="sidebar-nav">
        <div class="utility-nav-yay">
            <a href="https://www.onbase.com/community/"><i class="fa fa-users"></i></a>
            <a href="tel:03-6809-3618"><i class="fa fa-phone"></i></a>
            <a href="https://www.onbase.com/en-AU/region"><img src="https://www.onbase.com:443/-/media/OnBase/Images/icons/flags/japan.png" class="flag-logo" /></a>
            <form class="navbar-form" name="form" method="post" action="" onsubmit="return false;">
                <div class="input-group add-on">
                    <input type="text" class="form-control" placeholder="Search" name="q" />
                    <div class="input-group-btn">
                        <button class="btn btn-default" type="submit" onclick="window.location.href=window.location.protocol+'//'+window.location.hostname+'/search-results?q='+this.form.q.value">
                            <i class="fa fa-search"></i>
                        </button>
                    </div>
                </div>
            </form>
        </div>
        

<ul class="metismenu" id="menu">
    



                    <li class=''>
                        <a href="https://www.onbase.com/ja-JP/product" class=''>OnBaseの概要</a>
                        <a class="t" href="#" aria-expanded='false'><span class="glyphicon arrow"></span></a>
                        <ul aria-expanded='false'>
                            



                    <li class=''>
                        <a href="https://www.onbase.com/ja-JP/product/onbase-platform" class=''>OnBaseプラットフォーム</a>
                        <a class="t" href="#" aria-expanded='false'><span class="glyphicon arrow"></span></a>
                        <ul aria-expanded='false'>
                            



                    <li><a href="https://www.onbase.com/ja-JP/product/onbase-platform/for-it" class=''>IT部門</a></li>
                <li><a href="https://www.onbase.com/ja-JP/product/onbase-platform/business-benefits-of-onbase" class=''>業務部門</a></li>
                    <li><a href="https://www.onbase.com/ja-JP/product/onbase-platform/product-deep-dive" class=''>製品の詳細</a></li>
                    <li><a href="https://www.onbase.com/ja-JP/product/onbase-platform/onbase-what-is-new" class=''>OnBase 17： 新機能</a></li>

                        </ul>
                    </li>
                    <li class=''>
                        <a href="https://www.onbase.com/ja-JP/product/platform-capabilities" class=''>OnBaseのプラットフォームの機能</a>
                        <a class="t" href="#" aria-expanded='false'><span class="glyphicon arrow"></span></a>
                        <ul aria-expanded='false'>
                            



                    <li><a href="https://www.onbase.com/ja-JP/product/platform-capabilities/enterprise-content-management" class=''>エンタープライズコンテンツマネジメント</a></li>
                    <li><a href="https://www.onbase.com/ja-JP/product/platform-capabilities/case-management-and-business-process-management" class=''>ケース管理とビジネスプロセス管理</a></li>
                    <li><a href="https://www.onbase.com/ja-JP/product/platform-capabilities/capture" class=''>キャプチャ</a></li>
                <li><a href="https://www.onbase.com/ja-JP/product/platform-capabilities/enterprise-file-sync-and-share" class=''>エンタープライズファイル同期と共有</a></li>
                <li><a href="https://www.onbase.com/ja-JP/product/platform-capabilities/rapid-application-development" class=''>スピーディなアプリケーション開発</a></li>

                        </ul>
                    </li>
                    <li class=''>
                        <a href="https://www.onbase.com/ja-JP/product/core-platform-strengths" class=''>OnBaseコアプラットフォームの特長</a>
                        <a class="t" href="#" aria-expanded='false'><span class="glyphicon arrow"></span></a>
                        <ul aria-expanded='false'>
                            



                    <li><a href="https://www.onbase.com/ja-JP/product/core-platform-strengths/cloud" class=''>クラウド</a></li>
                <li><a href="https://www.onbase.com/ja-JP/product/core-platform-strengths/mobile" class=''>モバイル</a></li>
                    <li><a href="https://www.onbase.com/ja-JP/product/core-platform-strengths/integrations" class=''>統合</a></li>
                <li><a href="https://www.onbase.com/ja-JP/product/core-platform-strengths/security" class=''>セキュリティ</a></li>

                        </ul>
                    </li>

                        </ul>
                    </li>
                    <li class='active'>
                        <a href="https://www.onbase.com/ja-JP/solutions" class=''>ソリューション</a>
                        <a class="t" href="#" aria-expanded='true'><span class="glyphicon arrow"></span></a>
                        <ul aria-expanded='true'>
                            



                    <li class=''>
                        <a href="https://www.onbase.com/ja-JP/solutions/department-solutions" class=''>部門ソリューション</a>
                        <a class="t" href="#" aria-expanded='false'><span class="glyphicon arrow"></span></a>
                        <ul aria-expanded='false'>
                            



                    <li><a href="https://www.onbase.com/ja-JP/solutions/department-solutions/accounting-and-finance" class=''>経理及び財務</a></li>
                    <li><a href="https://www.onbase.com/ja-JP/solutions/department-solutions/human-resources" class=''>人事</a></li>
                <li><a href="https://www.onbase.com/ja-JP/solutions/department-solutions/contract-management" class=''>契約書管理</a></li>
                <li><a href="https://www.onbase.com/ja-JP/solutions/department-solutions/department-integrations" class=''>部門アプリケーション統合</a></li>
                    <li><a href="https://www.onbase.com/ja-JP/solutions/department-solutions/other-solutions" class=''>その他</a></li>

                        </ul>
                    </li>
                <li><a href="https://www.onbase.com/ja-JP/solutions/healthcare" class=''>ヘルスケア</a></li>
                <li><a href="https://www.onbase.com/ja-JP/solutions/higher-education" class=''>高等教育ソリューション</a></li>
                    <li class=''>
                        <a href="https://www.onbase.com/ja-JP/solutions/financial-services" class=''>金融サービス</a>
                        <a class="t" href="#" aria-expanded='false'><span class="glyphicon arrow"></span></a>
                        <ul aria-expanded='false'>
                            



                <li><a href="https://www.onbase.com/ja-JP/solutions/financial-services/banks" class=''>銀行</a></li>
                <li><a href="https://www.onbase.com/ja-JP/solutions/financial-services/financial-services-integrations" class=''>銀行基幹システムとの統合</a></li>

                        </ul>
                    </li>
                    <li class='active'>
                        <a href="https://www.onbase.com/ja-JP/solutions/insurance" class='active-page-link'>保険</a>
                        <a class="t" href="#" aria-expanded='true'><span class="glyphicon arrow"></span></a>
                        <ul aria-expanded='true'>
                            



                    <li><a href="https://www.onbase.com/ja-JP/solutions/insurance/property-and-casualty" class=''>損害保険</a></li>
                    <li><a href="https://www.onbase.com/ja-JP/solutions/insurance/life" class=''>生命保険</a></li>
                <li><a href="https://www.onbase.com/ja-JP/solutions/insurance/insurance-integrations" class=''>保険システムとの統合</a></li>

                        </ul>
                    </li>
                <li><a href="https://www.onbase.com/ja-JP/solutions/government" class=''>政府・自治体</a></li>
                    <li class=''>
                        <a href="https://www.onbase.com/ja-JP/solutions/other-industries" class=''>その他業界</a>
                        <a class="t" href="#" aria-expanded='false'><span class="glyphicon arrow"></span></a>
                        <ul aria-expanded='false'>
                            



                <li><a href="https://www.onbase.com/ja-JP/solutions/other-industries/arts-and-entertainment" class=''>アート・エンターテイメント</a></li>
                <li><a href="https://www.onbase.com/ja-JP/solutions/other-industries/construction" class=''>建設</a></li>
                <li><a href="https://www.onbase.com/ja-JP/solutions/other-industries/manufacturing" class=''>製造業 </a></li>
                <li><a href="https://www.onbase.com/ja-JP/solutions/other-industries/mining" class=''>鉱業</a></li>
                <li><a href="https://www.onbase.com/ja-JP/solutions/other-industries/oil-and-gas" class=''>石油・ガス</a></li>
                <li><a href="https://www.onbase.com/ja-JP/solutions/other-industries/retail" class=''>小売</a></li>
                    <li><a href="https://www.onbase.com/ja-JP/solutions/other-industries/transportation" class=''>輸送</a></li>
                <li><a href="https://www.onbase.com/ja-JP/solutions/other-industries/utilities" class=''>公益事業</a></li>
                <li><a href="https://www.onbase.com/ja-JP/solutions/other-industries/wholesale-distribution" class=''>卸売流通</a></li>

                        </ul>
                    </li>

                        </ul>
                    </li>
                <li><a href="https://www.onbase.com/ja-JP/services" class=''>技術サポート </a></li>
                    <li class=''>
                        <a href="https://www.onbase.com/ja-JP/about" class=''>企業情報</a>
                        <a class="t" href="#" aria-expanded='false'><span class="glyphicon arrow"></span></a>
                        <ul aria-expanded='false'>
                            



                    <li class=''>
                        <a href="https://www.onbase.com/ja-JP/about/hyland-software" class=''>ハイランドソフトウェア</a>
                        <a class="t" href="#" aria-expanded='false'><span class="glyphicon arrow"></span></a>
                        <ul aria-expanded='false'>
                            



                <li><a href="https://www.onbase.com/ja-JP/about/hyland-software/corporate-facts" class=''>会社概要</a></li>
                <li><a href="https://www.onbase.com/ja-JP/about/hyland-software/core-values" class=''>コアバリュー</a></li>
                    <li><a href="https://www.onbase.com/ja-JP/about/hyland-software/executive-team" class=''>経営陣</a></li>
                <li><a href="https://www.onbase.com/ja-JP/about/hyland-software/hyland-software-offices" class=''>拠点一覧</a></li>

                        </ul>
                    </li>
                    <li class=''>
                        <a href="https://www.onbase.com/ja-JP/about/partners" class=''>パートナー</a>
                        <a class="t" href="#" aria-expanded='false'><span class="glyphicon arrow"></span></a>
                        <ul aria-expanded='false'>
                            



                <li><a href="https://www.onbase.com/ja-JP/about/partners/becoming-a-reseller" class=''>リセラープログラム</a></li>
                <li><a href="https://www.onbase.com/ja-JP/about/partners/resellers" class=''>OnBaseパートナー</a></li>
                    <li><a href="https://www.onbase.com/ja-JP/about/partners/tech-partners" class=''>技術パートナーシップ</a></li>
                <li><a href="https://www.onbase.com/ja-JP/about/partners/onbase-developers-network" class=''>OnBase開発者ネットワーク</a></li>

                        </ul>
                    </li>
                    <li class=''>
                        <a href="https://www.onbase.com/ja-JP/about/conferences" class=''>カンファレンス </a>
                        <a class="t" href="#" aria-expanded='false'><span class="glyphicon arrow"></span></a>
                        <ul aria-expanded='false'>
                            



                <li><a href="https://www.onbase.com/ja-JP/about/conferences/seminar" class=''>その他のイベント</a></li>

                        </ul>
                    </li>
                    <li class=''>
                        <a href="https://www.onbase.com/ja-JP/about/media-room" class=''>ニュース </a>
                        <a class="t" href="#" aria-expanded='false'><span class="glyphicon arrow"></span></a>
                        <ul aria-expanded='false'>
                            



                <li><a href="https://www.onbase.com/ja-JP/about/media-room/analyst-coverage" class=''>アナリストカバレッジ</a></li>
                    <li><a href="https://www.onbase.com/ja-JP/about/media-room/press-releases" class=''>プレスリリース </a></li>

                        </ul>
                    </li>
                <li><a href="https://www.onbase.com/ja-JP/about/onbase-hyland-faqs" class=''>OnBaseについてよくあるご質問  (FAQ)</a></li>

                        </ul>
                    </li>
                <li><a href="https://www.onbase.com/ja-JP/browse-resources" class=''>資料ダウンロード</a></li>

</ul>


 
    </nav>
</nav>

<nav class="navbar-fixed-top" id="startchange">
    <div class="navbar-header">
        <div class="navbar-brand">
            <a href="#" typeof="button" class="toggle-button" data-toggle="button" aria-pressed="false" autocomplete="off">
                <i class="fa fa-navicon"></i>
                <i class="fa fa-times"></i>
            </a>
            <div class="border-left">
                <a href="https://www.onbase.com/ja-JP">
                    <div class="onbase-logo white"></div>
                </a>
            </div>
        </div>
    </div>
    <div id="navbar" class="collapse navbar-collapse">
        <div class="top-nav-list right">
            <ul>
                <li>
                    <form class="navbar-form" name="form" method="post" action="" onsubmit="return false;">
                        <div class="input-group add-on">
                            <input type="text" class="form-control top-search-container" placeholder="Search" name="q" autofocus />
                            <div class="input-group-btn" style="box-shadow: none;">
                                <button class="btn btn-default top-search-btn-container" type="submit" onclick="window.location.href=window.location.protocol+'//'+window.location.hostname+'/search-results?q='+this.form.q.value">
                                    <i class="fa fa-search" style="border: 0;"></i>
                                </button>
                            </div>
                        </div>
                    </form>
                </li>
                <li>
                    <a href='https://www.onbase.com/community/' >Community</a>
                </li>
                <li>
                    <a href="tel:03-6809-3618">03-6809-3618</a>
                </li>
                <li>
                    <a href='https://www.onbase.com/en-AU/region' >日本</a> <img src="https://www.onbase.com:443/-/media/OnBase/Images/icons/flags/japan.png" class="flag-logo" />
                </li>
            </ul>
        </div>
    </div>
</nav>

<script>
$(document).ready(function () {
    var startchange = $('#startchange');
    if (startchange.length > 0) {
        if (!$(window).scrollTop()) {
            navDefault();
        } else {
            navSolid();
        }
        $(document).scroll(function () {
            if (!$(window).scrollTop()) {
                navDefault();
            } else {
                navSolid();
            }
        });
    }
});

function navDefault() {
    $('.navbar-fixed-top').css('background-color', 'transparent');
    $('ul.top-nav-list-v2 li').css('color', '#333333');
    $('ul.top-nav-list-v2 li a').css('color', '#333333');
    $('a.main-nav-menu-button-link-v2').css('color', '#333333');
    $('.navbar-header-v2 img').attr('src', 'https://www.onbase.com:443/-/media/OnBase/Images/header/onbase-logo-white.png');
    $('.navbar-header-v2 img').css('border-left', '1px solid #333333');
}

function navSolid() {
    $('.navbar-fixed-top').css('background-color', 'rgba(0,89,112,1)');
    $('ul.top-nav-list-v2 li').css('color', 'rgba(255,255,255,1)');
    $('ul.top-nav-list-v2 li a').css('color', 'rgba(255,255,255,1)');
    $('ul.top-nav-list-v2 li a:hover').css('color', 'rgba(255,107,0,1)');
    $('a.main-nav-menu-button-link-v2').css('color', 'rgba(255,255,255,1)');
    $('a.main-nav-menu-button-link-v2:hover').css('color', 'rgba(255,107,0,1) !important');
    $('.navbar-header-v2 img').attr("src", "/assets/onbase/images/logos/onbase-logo-white.png");
    $('.navbar-header-v2 img').css('border-left', '1px solid rgba(255,255,255,1)');
}
</script>

<div class="page-container content-wrap">
    

<script async src="https://static.addtoany.com/menu/page.js"></script>


        <header>
            <div class="header-landing-container" style="background-image: url(https://www.onbase.com:443/-/media/OnBase/Images/full-header-1600x883/General/1600x883-full_header-34.png);">
                <div class="shadow">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-12">
                    <div class="header-copy">
                        <h1 class="bright-blue-txt">保険ソリューション</h1>
                        <h2>情報の有効活用と企業目標達成を支援
</h2>
                        <span style="margin-right: 25px;"></span>
                    </div>
                </div>
            </div>
        </div>

                </div>
            </div>
        </header>
        <!-- No Exceptions in standard section background -->
        <section style="" class=" padding" id="standard-section">
            <div>
                <div class="container">
                    <div class="row">
                                    <div class="col-md-12 col-sm-12 ">
                                        <h2>情報の有効活用と企業目標達成を支援 </h2>
<p>OnBaseは、スキャン済みの紙文書、ファックス、印刷ストリーム、アプリケーションファイル、Webコンテンツの電子フォーム、マルチメディアファイル、Eメールや業界標準のファイルといったすべてのコンテンツを効率良く管理することを可能にするワールドクラスのソリューションです。</p>
<p>損害保険や生命保険を取扱う保険会社や代理店、またブローカーの管理会社は、OnBaseを活用することで、業務プロセスの合理化、コストの削減、内部コントロールの向上、監査対策の強化、お客様サービスの改善を行い、競争の優位性を実現することができます。</p>


                                    </div>
                    </div>
                </div>
            </div>
        </section>

        <!-- No Exceptions in standard section background -->
        <section style="" class="lightblue-white padding" id="property-and-casualty-nav">
            <div class="lightblue-white">
                <div class="container">
                    <div class="row">
                                    <div class="col-md-6 col-sm-6 ">
                                        <h2>損害保険</h2>
<p>OnBaseは、コンテンツやプロセスを一元管理し、保険金支払業務を合理化します。</p>
<a class="btn btn-primary" href="https://www.onbase.com/ja-JP/solutions/insurance/property-and-casualty">詳細はこちら</a><br />


                                    </div>
                                    <div class="col-md-6 col-sm-6 text-left">
                                            <div style="display: block; position: relative; max-width: 100%;">
        <div style="padding-top: 56.25%;">
            <video data-video-id="2665161558001"
                   data-video-account="844354902001"
                   data-player="SkOcE11S"
                   data-embed="default" data-application-id class="video-js" controls style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video>
            <script src="//players.brightcove.net/844354902001/SkOcE11S_default/index.min.js"></script>
        </div>
    </div>



                                    </div>
                    </div>
                </div>
            </div>
        </section>

        <!-- No Exceptions in standard section background -->
        <section style="" class="darkblue-white padding" id="life-and-annuity-nav">
            <div class="darkblue-white">
                <div class="container">
                    <div class="row">
                                    <div class="col-md-6 col-sm-6 text-left">
                                            <div style="display: block; position: relative; max-width: 100%;">
        <div style="padding-top: 56.25%;">
            <video data-video-id="4202142061001"
                   data-video-account="844354902001"
                   data-player="SkOcE11S"
                   data-embed="default" data-application-id class="video-js" controls style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video>
            <script src="//players.brightcove.net/844354902001/SkOcE11S_default/index.min.js"></script>
        </div>
    </div>



                                    </div>
                                    <div class="col-md-6 col-sm-6 ">
                                        <h2>生命保険</h2>
<p>OnBaseは、新規契約申し込みの処理のスピード化を実現し、利益性と生産性を向上します。</p>
<a class="btn btn-primary" href="https://www.onbase.com/ja-JP/solutions/insurance/life">詳細はこちら</a><br />


                                    </div>
                    </div>
                </div>
            </div>
        </section>

        <!-- No Exceptions in standard section background -->
        <section style="" class=" padding" id="guidewire-nav">
            <div>
                <div class="container">
                    <div class="row">
                                    <div class="col-md-6 col-sm-6 ">
                                        <img src='https://www.onbase.com:443/-/media/OnBase/Images/content/Insurance/jpn-insurance-brochure.png?h=595&amp;w=500&amp;la=ja-JP&amp;hash=41F4CCF5B61DC219D48C5112C8D32B8B45A0F4FE' alt='保険ソリューションのご案内' />
                                    </div>
                                    <div class="col-md-6 col-sm-6 ">
                                        <h2>保険ソリューションのご案内</h2>
<p>OnBase保険ソリューションは、紙文書を電子化・ファイリングするだけのツールではありません。
企業全体の業務効率を向上させてコスト削減・内部統制促進を実現するエンタープライズコンテンツマネジメント
（ECM）ソリューションです。</p>
<p>保険の種類に関わらず、世界中の保険会社で導入されているOnBase保険ソリューションは、新規契約・引受審
査・保全・保険金支払・お客様サービス・代理店管理などの保険業務からバックオフィス業務に至るまで文書管理
やビジネスプロセス管理のニーズに対応しており、保険会社・代理店・外部関係者が業務を効率的に行える環境
を促進し、費用対効果の高い運営を実現させています。</p>
<p><a class="btn btn-primary" href="https://www.onbase.com:443/-/media/Files/hyland/brochures/OnBase-Insurance-brochure-jpn.pdf?la=ja-JP&amp;hash=E76783E7AE956D750909881B54DD8630E0456F58">詳細はこちら</a></p>


                                    </div>
                    </div>
                </div>
            </div>
        </section>

<section class="balanced-cta-area onbase-blue-bg">
    <div class="container">
        <div class="col-md-6 col-sm-6 col-xs-12 remove-all-spacing">
            <div class="onbaseblue-white form-section-style">
                

<link href="/sitecore%20modules/Web/Web%20Forms%20for%20Marketers/mvc/content/themes/base/all.css" rel="stylesheet"/>
<link href="/sitecore%20modules/Web/Web%20Forms%20for%20Marketers/mvc/content/Fields.css" rel="stylesheet"/>

<link href="/sitecore%20modules/shell/Web%20Forms%20for%20Marketers/themes/Custom.css" rel="stylesheet"/>

<form action="/form/Index?utm_source=TrendMatch&amp;utm_medium=media-buy&amp;wffm.FormItemId=e5a26bc9-96b9-4c8f-8264-005303cdbd7e&amp;wffm.Id=d0e51af9-5533-431b-b17f-4e88ba83b556" class="text-left" data-wffm="{E5A26BC9-96B9-4C8F-8264-005303CDBD7E}" data-wffm-ajax="True" enctype="multipart/form-data" id="wffmd0e51af95533431bb17f4e88ba83b556" method="post" role="form"><input name="__RequestVerificationToken" type="hidden" value="EB-5QfhLMoheJ6ySA-R1GhU0PcS6WiLA8OMKwckrW9ZBdKZcaZ-2T-f6sZy2aajLHf8-Gzkoh2IrNdJ4PeN5eJlIHrWXuAGcn_k4X7M8kF01" /><input id="wffmd0e51af95533431bb17f4e88ba83b556_Id" name="wffmd0e51af95533431bb17f4e88ba83b556.Id" type="hidden" value="d0e51af9-5533-431b-b17f-4e88ba83b556" /><input id="wffmd0e51af95533431bb17f4e88ba83b556_FormItemId" name="wffmd0e51af95533431bb17f4e88ba83b556.FormItemId" type="hidden" value="{E5A26BC9-96B9-4C8F-8264-005303CDBD7E}" /><p>ここで入力したテキストは、フォーム名の直後に表示されます。これはたとえば、説明、指示、またはその他の情報などです。</p>    <div class="has-error has-feedback">
      <div class="validation-summary-valid" data-valmsg-summary="true"><ul class="list-group"><li style="display:none"></li>
</ul></div>
    </div>
<div class="required-field no-label form-group"><input id="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_0__Id" name="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[0].Id" type="hidden" value="{39AD01F9-21A8-4B34-AF66-C96C9363D7CD}" /><input class=" form-control text-box single-line" data-val="true" data-val-length="" data-val-length-max="256" data-val-required="" data-val-required-tracking="{7E86B2F5-ACEC-4C60-8922-4EB5AE5D9874}" id="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_0__Value" name="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[0].Value" placeholder="" style="" type="text" value="" /><span class="field-validation-valid help-block" data-valmsg-for="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[0].Value" data-valmsg-replace="true"></span></div><div class="required-field  form-group"><input id="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_1__Id" name="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[1].Id" type="hidden" value="{4E2F1E98-666D-41E2-9EDD-49A03F921831}" /><input class=" form-control text-box single-line" data-val="true" data-val-length="" data-val-length-max="256" data-val-required="" data-val-required-tracking="{7E86B2F5-ACEC-4C60-8922-4EB5AE5D9874}" id="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_1__Value" name="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[1].Value" placeholder="" style="" type="text" value="" /><span class="field-validation-valid help-block" data-valmsg-for="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[1].Value" data-valmsg-replace="true"></span></div><div class="required-field  form-group"><input id="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_2__Id" name="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[2].Id" type="hidden" value="{97AFA0F2-5874-4334-A3D9-F9B55DBD6CAB}" /><input class=" form-control text-box single-line" data-val="true" data-val-length="" data-val-length-max="256" data-val-regex="" data-val-regex-pattern="^[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,17}$" data-val-required="" data-val-required-tracking="{7E86B2F5-ACEC-4C60-8922-4EB5AE5D9874}" id="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_2__Value" name="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[2].Value" placeholder="" style="" type="email" value="" /><span class="field-validation-valid help-block" data-valmsg-for="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[2].Value" data-valmsg-replace="true"></span></div><div class="required-field  form-group"><input id="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_3__Id" name="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[3].Id" type="hidden" value="{97E6A0B3-DE9F-4165-ADC5-F7362CB20B1A}" /><input class=" form-control text-box single-line" data-val="true" data-val-length="" data-val-length-max="256" data-val-regex="" data-val-regex-pattern="^\+?\s{0,}\d{0,}\s{0,}(\(\s{0,}\d{1,}\s{0,}\)\s{0,}|\d{0,}\s{0,}-?\s{0,})\d{2,}\s{0,}-?\s{0,}\d{2,}\s{0,}(-?\s{0,}\d{2,}|\s{0,})\s{0,}$" data-val-regex-tracking="{844BBD40-91F6-42CE-8823-5EA4D089ECA2}" data-val-required="" data-val-required-tracking="{7E86B2F5-ACEC-4C60-8922-4EB5AE5D9874}" id="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_3__Value" name="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[3].Value" placeholder="" style="" type="tel" value="" /><span class="field-validation-valid help-block" data-valmsg-for="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[3].Value" data-valmsg-replace="true"></span></div><div class="required-field  form-group"><input id="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_4__Id" name="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[4].Id" type="hidden" value="{DF2856F4-3F08-4206-B796-BBA702CC76CA}" /><input class=" form-control text-box single-line" data-val="true" data-val-length="" data-val-length-max="256" data-val-required="" data-val-required-tracking="{7E86B2F5-ACEC-4C60-8922-4EB5AE5D9874}" id="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_4__Value" name="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[4].Value" placeholder="" style="" type="text" value="" /><span class="field-validation-valid help-block" data-valmsg-for="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[4].Value" data-valmsg-replace="true"></span></div><div class="required-field  form-group"><input id="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_5__Id" name="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[5].Id" type="hidden" value="{69F6E298-3401-4443-BD1D-355095FF0005}" /><label class="control-label" for="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_5__Value">役職</label><input class=" form-control text-box single-line" data-val="true" data-val-length="" data-val-length-max="256" data-val-required="" data-val-required-tracking="{7E86B2F5-ACEC-4C60-8922-4EB5AE5D9874}" id="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_5__Value" name="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[5].Value" placeholder="" style="" type="text" value="" /><span class="field-validation-valid help-block" data-valmsg-for="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[5].Value" data-valmsg-replace="true"></span></div><div class="required-field  form-group"><input id="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_6__Id" name="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[6].Id" type="hidden" value="{02892134-7525-47BE-B9D3-D879F463A658}" /><label class="control-label" for="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_6__Value">業界</label><select class="form-control" data-val="true" data-val-required="" data-val-required-tracking="{7E86B2F5-ACEC-4C60-8922-4EB5AE5D9874}" id="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_6__Value" name="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[6].Value"><option value=""></option>
</select><span class="field-validation-valid help-block" data-valmsg-for="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[6].Value" data-valmsg-replace="true"></span></div><div class=" form-group"><input id="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_7__Id" name="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[7].Id" type="hidden" value="{A06205D2-FB68-4FE4-8DE8-BA1F7FF35C38}" /><label class="control-label" for="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_7__Value">こちらにコメント  を入力してください。</label><textarea class="form-control" cols="1" data-val="true" data-val-length="" data-val-length-max="256" id="wffmd0e51af95533431bb17f4e88ba83b556_Sections_0__Fields_7__Value" name="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[7].Value" rows="4">
</textarea><span class="field-validation-valid help-block" data-valmsg-for="wffmd0e51af95533431bb17f4e88ba83b556.Sections[0].Fields[7].Value" data-valmsg-replace="true"></span></div><p>ここで入力したテキストは、このフォームの末尾に表示されます。</p><div class="form-submit-border text-center"><input class="btn  btn-primary" type="submit" value="送信"></input></div></form>

<script src="/sitecore%20modules/Web/Web%20Forms%20for%20Marketers/mvc/libs/jquery/jquery-2.1.3.min.js"></script>
<script src="/sitecore%20modules/Web/Web%20Forms%20for%20Marketers/mvc/libs/jquery/jquery-ui-1.11.3.min.js"></script>
<script src="/sitecore%20modules/Web/Web%20Forms%20for%20Marketers/mvc/libs/jquery/jquery.validate.min.js"></script>
<script src="/sitecore%20modules/Web/Web%20Forms%20for%20Marketers/mvc/libs/jquery/jquery.validate.unobtrusive.min.js"></script>
<script src="/sitecore%20modules/Web/Web%20Forms%20for%20Marketers/mvc/libs/bootstrap/bootstrap.min.js"></script>
<script src="/sitecore%20modules/Web/Web%20Forms%20for%20Marketers/mvc/wffm.min.js"></script>
<script src="/sitecore%20modules/Web/Web%20Forms%20for%20Marketers/mvc/main.min.js"></script>

            </div>
        </div>
        <div class="col-md-6 col-sm-6 col-xs-12 remove-all-spacing">
            <div class="lightblue-white text-center balanced-block-container">
                <img src='https://www.onbase.com:443/-/media/OnBase/Images/icons/General/demo-icon.png?h=88&amp;w=86&amp;la=ja-JP&amp;hash=ADAC6C9D2E760EFB604578E034A7C3543E7E244E' class='form-image' alt='' />
<h2>OnBaseユーザー体験を確認する</h2>

<form>
    <div class="form-group" style="text-align: center;">
        <a href="https://www.onbase.com/ja-JP/forms/onbase-software-demo" class="btn btn-primary">オンデマンド デモを視聴する</a>
    </div>
</form>
            </div>
            <div class="white-blue text-center balanced-block-container">
                
<h2></h2>

<form>
    <div class="form-group" style="text-align: center;">
        <h2>業務に必要な情報、<br/>すぐに見つけ出せていますか？</h2


<p><a href="https://www.onbase.com/ja-jp/-/media/Files/hyland/solutionsheet/OnBase-solutionsummary-jpn.pdf" class="btn btn-primary">詳細はこちら</a></p>

    </div>
</form>
            </div>
        </div>
    </div>
</section>
    <div class="floating-social">
        <!-- AddToAny BEGIN -->
        <div class="a2a_kit a2a_kit_size_32">
            <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <a class="a2a_button_google_plus"></a>
        </div>

        <script async src="https://static.addtoany.com/menu/page.js"></script>
        <!-- AddToAny END -->
    </div>


    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-4 col-sm-12">
                <strong>One platform.<br>Unlimited potential.</strong>
                <p>OnBaseは、コンテンツ、プロセス、ケースを管理する単一のエンタープライズ情報プラットフォームです。OnBaseは、これまでに世界の１万社以上の組織を、行動力のある能率的で効率的な組織に変えています。
</p>
            </div>


    <div class="col-md-2 col-sm-3 col-xs-12">
        <div class="footer-column-list">
            <strong>ハイランドについて</strong>
            <ul>
                    <li>
                        <a Item="Sitecore.Data.Items.Item" Item-Name="about-hyland" ID="{4BCB43E3-36E6-49D8-A857-B72F3842ECC1}" Version="1" target="_blank" href="https://www.hyland.com/ja-JP" rel="noopener noreferrer" Language="ja-JP" Path="/sitecore/content/Sites/home/Global/Navigation/Footer/About/about-hyland" Link="Glass.Mapper.Sc.Fields.Link">企業情報</a>
                    </li>
                    <li>
                        <a href="https://www.hyland.com/ja-JP/who-we-are/executive-team" Version="1" Item-Name="executive-team" Language="ja-JP" Path="/sitecore/content/Sites/home/Global/Navigation/Footer/About/executive-team" ID="{9D57C0CF-520E-417D-B2B7-7A666D60348E}" Link="Glass.Mapper.Sc.Fields.Link" Item="Sitecore.Data.Items.Item">経営陣</a>
                    </li>
                    <li>
                        <a Item="Sitecore.Data.Items.Item" Item-Name="community-engagement" ID="{6A692CA2-F658-414D-8385-0BB3F140F5DB}" Version="1" target="_blank" href="https://www.hyland.com/ja-JP/corporate-responsibility" rel="noopener noreferrer" Language="ja-JP" Path="/sitecore/content/Sites/home/Global/Navigation/Footer/About/community-engagement" Link="Glass.Mapper.Sc.Fields.Link">ハイランドの企業責任</a>
                    </li>
                    <li>
                        <a href="https://www.onbase.com/ja-JP/about/conferences" Version="1" Item-Name="Events" Language="ja-JP" Path="/sitecore/content/Sites/home/Global/Navigation/Footer/About/Events" ID="{2AAFAC66-D532-400A-9B03-38AA66D73DBB}" Link="Glass.Mapper.Sc.Fields.Link" Item="Sitecore.Data.Items.Item">カンファレンス</a>
                    </li>
                    <li>
                        <a href="https://www.onbase.com/ja-JP/about/media-room" Version="1" Item-Name="media-room" Language="ja-JP" Path="/sitecore/content/Sites/home/Global/Navigation/Footer/About/media-room" ID="{5C08194B-F745-4CEA-B7BD-FA3C8DE44D33}" Link="Glass.Mapper.Sc.Fields.Link" Item="Sitecore.Data.Items.Item">プレスリリース</a>
                    </li>
                    <li>
                        <a Item="Sitecore.Data.Items.Item" Item-Name="Training" ID="{6CB09916-8C6E-4B9A-A825-B38991653F4F}" Version="1" target="_blank" href="https://training.onbase.com/" rel="noopener noreferrer" Language="ja-JP" Path="/sitecore/content/Sites/home/Global/Navigation/Footer/About/Training" Link="Glass.Mapper.Sc.Fields.Link">トレーニング</a>
                    </li>
                    <li>
                        <a Item="Sitecore.Data.Items.Item" Item-Name="Careers" ID="{CD561C06-681C-4DA7-8A8C-DF701102B362}" Version="1" target="_blank" href="https://www.hyland.com/en/careers/" rel="noopener noreferrer" Language="ja-JP" Path="/sitecore/content/Sites/home/Global/Navigation/Footer/About/Careers" Link="Glass.Mapper.Sc.Fields.Link">採用情報</a>
                    </li>
            </ul>
        </div>
    </div>
    <div class="col-md-2 col-sm-3 col-xs-12">
        <div class="footer-column-list">
            <strong>法務関連</strong>
            <ul>
                    <li>
                        <a href="https://www.onbase.com/ja-JP/legal/privacy-policy" Version="1" Item-Name="privacy-policy" Language="ja-JP" Path="/sitecore/content/Sites/home/Global/Navigation/Footer/Legal/privacy-policy" ID="{21D2A8E1-6181-4E94-B29A-ADE4C0EC7EA9}" Link="Glass.Mapper.Sc.Fields.Link" Item="Sitecore.Data.Items.Item">個人情報保護方針</a>
                    </li>
                    <li>
                        <a href="https://www.onbase.com/ja-JP/legal/terms-of-use" Version="1" Item-Name="terms-of-use" Language="ja-JP" Path="/sitecore/content/Sites/home/Global/Navigation/Footer/Legal/terms-of-use" ID="{CE6C46B9-3755-4DA7-B07C-E3F6959D79C8}" Link="Glass.Mapper.Sc.Fields.Link" Item="Sitecore.Data.Items.Item">使用条件</a>
                    </li>
                    <li>
                        <a href="https://www.onbase.com/ja-JP/legal/using-trademarks" Version="1" Item-Name="Trademarks" Language="ja-JP" Path="/sitecore/content/Sites/home/Global/Navigation/Footer/Legal/Trademarks" ID="{9F9F6A70-DBDD-4E2A-B03F-EA8C490DA982}" Link="Glass.Mapper.Sc.Fields.Link" Item="Sitecore.Data.Items.Item">商標</a>
                    </li>
            </ul>
        </div>
    </div>
    <div class="col-md-2 col-sm-3 col-xs-12">
        <div class="footer-column-list">
            <strong>メディア</strong>
            <ul>
                    <li>
                        <a Item="Sitecore.Data.Items.Item" Item-Name="Facebook" ID="{F25C0867-51EB-4153-98E8-3B3EA6F3DF6B}" Version="1" target="_blank" href="https://www.facebook.com/HylandSoftware" rel="noopener noreferrer" Language="ja-JP" Path="/sitecore/content/Sites/home/Global/Navigation/Footer/social-media/Facebook" Link="Glass.Mapper.Sc.Fields.Link"><i class="fa fa-facebook"></i> Facebook</a>
                    </li>
                    <li>
                        <a Item="Sitecore.Data.Items.Item" Item-Name="google-plus" ID="{F472C1FC-72A2-42BD-98B0-7A3663319223}" Version="1" target="_blank" href="https://plus.google.com/117621146060625061773" rel="noopener noreferrer" Language="ja-JP" Path="/sitecore/content/Sites/home/Global/Navigation/Footer/social-media/google-plus" Link="Glass.Mapper.Sc.Fields.Link"><i class="fa fa-google-plus"></i> Google Plus</a>
                    </li>
                    <li>
                        <a Item="Sitecore.Data.Items.Item" Item-Name="LinkedIn" ID="{9F3AE301-94B3-4C18-A8BE-A3ECDD4D4122}" Version="1" target="_blank" href="https://www.linkedin.com/company/10043/" rel="noopener noreferrer" Language="ja-JP" Path="/sitecore/content/Sites/home/Global/Navigation/Footer/social-media/LinkedIn" Link="Glass.Mapper.Sc.Fields.Link"><i class="fa fa-linkedin"></i> LinkedIn</a>
                    </li>
                    <li>
                        <a Item="Sitecore.Data.Items.Item" Item-Name="Twitter" ID="{8DF3C66D-229E-441E-9D8C-06BFDA5F95F0}" Version="1" target="_blank" href="https://twitter.com/OnBase" rel="noopener noreferrer" Language="ja-JP" Path="/sitecore/content/Sites/home/Global/Navigation/Footer/social-media/Twitter" Link="Glass.Mapper.Sc.Fields.Link"><i class="fa fa-twitter"></i> Twitter</a>
                    </li>
                    <li>
                        <a Item="Sitecore.Data.Items.Item" Item-Name="Youtube" ID="{71CBAA63-E316-4A3D-842C-A09F8F1E463C}" Version="1" target="_blank" href="https://www.youtube.com/user/HylandSoftware" rel="noopener noreferrer" Language="ja-JP" Path="/sitecore/content/Sites/home/Global/Navigation/Footer/social-media/Youtube" Link="Glass.Mapper.Sc.Fields.Link"><i class="fa fa-youtube-play"></i> YouTube</a>
                    </li>
            </ul>
        </div>
    </div>

        </div>
    </div>
    <div class="footer-bottom gray-darker-bg">
        <div class="container">
            <div class="row">
                
<div class="col-md-10 col-sm-9 col-xs-6">
    <p>&copy; 2018 Hyland Software, Inc. All Rights reserved</p>
</div>
<div class="col-md-2 col-sm-3 col-xs-6">
    <div class="hyland-logo right" style="background-image:url('https://www.onbase.com:443/-/media/OnBase/Images/header/hyland-logo.png')"></div>
</div>
            </div>
        </div>
    </div>
</footer>



</div>

    <!-- jQuery Script -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>
        window.jQuery || document.write('<script src="/assets/onbase/javascript/vendors/jquery-1.12.4.min.js"><\/script>')
    </script>

    <!-- push menu -->
    <script src="/assets/onbase/javascript/vendors/slideout.js"></script>

    <!-- metis menu -->
    <script src="/assets/onbase/javascript/vendors/metismenu.js"></script>

    <!-- jQuery Easing Script -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
    <script>
        window.jQuery.easing.easeInQuad || document.write('<script src="/assets/onbase/javascript/vendors/jquery.easing-1.3.min.js"><\/script>')
    </script>

    <!-- Bootstrap Script-->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
    <script>
        window.jQuery.fn.modal || document.write('<script src="/assets/onbase/javascript/vendors/bootstrap-3.3.7.min.js"><\/script>')
    </script>

    <!-- Masonry -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
    <script>
        window.jQuery.grid || document.write('<script src="/assets/onbase/javascript/vendors/masonry-4.2.0.min.js"><\/script>')
    </script>

    <!-- AddToAny Event Handling -->
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.callbacks = a2a_config.callbacks || [];
        a2a_config.callbacks.push({
            share: function (data) {
                // Track shares in Google Analytics with Google Tag Manager
                dataLayer.push({
                    'event': 'AddToAnyShare',
                    'socialNetwork': 'AddToAny',
                    'socialAction': data.service,
                    'socialTarget': data.url
                });
            }
        });
    </script>

    <!-- Bundle Script-->
    <script src="/assets/onbase/javascript/bundle.js"></script>
</body>
</html>
